User Tools

Site Tools



In order to have a running KBasic working you need to install required Qt packages on your development as well on your deployment system.

If you use MySQL for instance, you will also need to have the MySQL client libraries installed on your systems.

linux.txt · Last modified: 2013/04/09 22:57 (external edit)